TP-LINK Perjungtis||Omada|TL-SG2210MP|PoE+ jungtys 8|150 W|TL-SG2210MP

Prekės nuotraukos yra iliustracinės. Originalus produktas gali skirtis, todėl produkto specifikacijas žiūrėkite prekės aprašyme.

Yra sandėlyje/Užsakoma

Kaina

€ 174.38

Elektroninės parduotuvės kaina gali skirtis priklausomai nuo parduotuvės kainos. Kaina galioja, kol tiekėjas turi prekių atsargų.

Taškai tip +174


Pristatymo laikas ir galimybės

  • venipak 2-4 dienas
  • omniva 2-4 dienas
  • itella 2-4 dienas
  • dpd 2-4 dienas
  • courier 2-4 dienas
Garantinis laikotarpis 24 mėn

Pirkimas išsimokėtinai

  • lhv iš € 4.93 /per mėnesį
  • esto
  • esto

Produkto Aprašymas

Produkto kodas SG2210MP
ean 6935364030674
Summary TP-Link Omada 10 įrašų Gigabit Smart Switch su 8 PoE+ įtaisais. Jungiklio tipas: valdomas, jungiklio sluoksnis: L2/L2+. Pagrindinių RJ-45 Ethernet jungčių tipas: Gigabit Ethernet (10/100/1000), pagrindinių RJ-45 Ethernet jungčių kiekis: 8. MAC adresų lentelė: 8000 e
Category Code SWI
Rodyti visą informaciją
Unit Box Height 0,085
Unit Box Length 0,405
Unit Box Width 0,255
arp inspection Taip
Cloud-managed Taip
Configuring Location Settings (CLI) Taip
mib support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
quality of service (qos) support Taip
switch layer L2/L2+
switch type Valdomas
system event log Taip
web-based management Taip
basic switching rj-45 ethernet ports quantity 8
basic switching rj-45 ethernet ports type Gigabit Ethernet (10/100/1000)
gigabit ethernet (copper) ports quantity 8
sfp module slots quantity 2 Lietuvių:
10g support Ne
broadcast storm control Taip
copper ethernet cabling technology 1000BASE-T/100BASE-TX/10BASE-T
flow control support Taip
link aggregation Taip
networking standards IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
number of vlans 4000
port mirroring Taip
rate limiting Taip
spanning tree protocol Taip
virtual lan features VLAN, pagrįstų MAC adresu/Multicast VLAN/pagrįstų protokolų/žymėtų VLAN/Voice VLAN
vlan support Taip
Fiber ethernet cabling technology 1000BASE-X/100BASE-FX
forwarding rate 14,9 Mpps
jumbo frames 9000
jumbo frames support Taip
mac address table 8000 įrašų
number of queues 8
packet buffer memory 4,1 MB
switching capacity 20 Gbit/s
access control list (acl) Taip
BPDU filtering/protection Taip
DHCPfeatures DHCP klientas/DHCP perleidėjas/DHCP serveris/DHCP šnipstymas/DHCPv6 klientas/DHCPv6 šnipstymas
igmp snooping Taip
IP-MAC-Port binding Taip
Queue scheduling algorithms SP/Svorio riedėjantysis sujungimas (WRR)
security algorithms EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
ssh/ssl support Taip
multicast support Taip
management protocols SNMPv1/v2c/v3, SNTP
form factor 1U
number of fans 1 ventiliatorius
product colour Juoda
rack mounting Taip
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
power consumption (max) 173,9 V
power source AC
power supply included Taip
power over ethernet (poe) Taip
power over ethernet plus (poe+) ports quantity 8
total power over ethernet (poe) budget 150 W
heat dissipation 594,46 BTU/h
operating relative humidity (h-h) 10 - 90 %
operating temperature (t-t) 0 - 50 °C
storage relative humidity (h-h) 5 - 90 %
storage temperature (t-t) -40 – 70 °C
depth 180 mm
height 44 mm
width 294 mm
certification CE, FCC, RoHS
series Omada
model name Omada 10-portų Gigabit „Smart“ komutatorius su 8-portų PoE+
Units per Shipping Box 1 Lietuvių:
Unit Calculated Volume 0,008778 m³
Unit Calculated Weight 2,25 kg
Pagalba klientams
AdresasTähesaju tee 11, Tallinn,
Estonia
Parduotuvė(+372) 6 444 045 (Pi-Pe 09-18, Še 10-17, Se 10-17)
Biuras(+372) 6 477 777
(+372) 567 88885 (Pi-Pe 09-17)
brands

Jūs negalite palyginti daugiau nei 4 produktų

PalygintiAnkstesnis