TP-LINK Коммутатор||Omada|TL-SG2210MP|порты PoE+ 8|150 Вт|TL-SG2210MP

Изображения продуктов приведены исключительно в иллюстративных целях и являются примерными. Оригинальный товар может отличаться, пожалуйста, ознакомьтесь со спецификациями товара, приведенными в описании продукта.

Доступен/Под заказ

Стоимость

€ 174.38

Цена в интернет-магазине может отличаться от цены в представительстве. Цена действует до исчерпания остатка у поставщика.

Пункты tip +174


Способ и срок доставки

  • venipak 3-5 дней
  • omniva 3-5 дней
  • itella 3-5 дней
  • dpd 3-5 дней
  • courier 3-5 дня
Гарантийный срок 24 месяца

Рассрочка

  • lhv от € 4.93 /в месяц
  • esto
  • esto

Информация о продукте

Код товара SG2210MP
EAN 6935364030674
Резюме 10-портовый гигабитный смарт-коммутатор TP-Link Omada с 8 портами PoE+. Тип коммутатора: управляемый, уровень коммутации: L2/L2+. Тип базовых портов коммутации RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), количество базовых портов коммутации RJ-45 Ethernet: 8. Таблица MAC-адресов: 8000 е
Код категории SWI
Показать все данные
Высота коробки блока 0,085
Длина коробки блока 0,405
Ширина коробки блока 0,255
Проверка ARP Да
Облако под управлением Да
Настройка параметров местоположения (CLI) Да
Поддержка MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Поддержка качества обслуживания (QoS) Да
Слой коммутатора L2/L2+
Тип переключателя Управляется
Журнал системных событий Да
Управление на базе Web-интерфейса (Web-based Management) Да
Количество портов Basic switching RJ-45 Ethernet 8
Тип портов Basic switching RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Количество портов Gigabit Ethernet (медные) 8
Количество разъемов модуля SFP 2
Поддержка 10G Нет
Управление широковещательным штормом Да
Технология Ethernet с использованием медного кабеля 1000BASE-T/100BASE-TX/10BASE-T
Поддержка управления потоком Да
Агрегирование каналов Да
Сетевые стандарты IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Количество VLAN 4000
Зеркалирование трафика с порта Да
Ограничение скорости Да
Протокол STP (Spanning Tree Protocol) Да
Возможности виртуальной локальной сети VLAN на основе MAC-адресов/Multicast VLAN/VLAN на основе протоколов/Tagged VLAN/Voice VLAN
Поддержка VLAN Да
Технология прокладки оптоволоконных кабелей Ethernet 1000BASE-X/100BASE-FX
Скорость переадресации 14,9 млн пакетов/с
Jumbo-кадры 9000
Поддержка Jumbo-кадров Да
mac address table 8000 записей
Количество очередей 8
Память буфера пакетов 4,1 МБ
Коммутационная способность 20 Гбит/с
Список контроля доступа (ACL) Да
Фильтрация/защита BPDU Да
DHCPfeatures DHCP-клиент/DHCP-ретранслятор/DHCP-сервер/DHCP-перехват (DHCP snooping)/DHCPv6-клиент/DHCPv6-перехват (DHCPv6 snooping)
Отслеживание IGMP Да
Связь IP-MAC-порт Да
Алгоритмы планирования очередей SP/Взвешенный круговой метод (WRR)
Алгоритмы безопасности EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
Поддержка SSH / SSL Да
Поддержка многоадресной передачи Да
Протоколы управления SNMPv1/v2c/v3, SNTP
form factor 1U
Количество вентиляторов 1 фанат(ов)
Цвет продукта Черный
В монтажную стойку Да
ac input frequency 50/60 Гц
ac input voltage 100 – 240 В
Потребляемая мощность (макс.) 173,9 З. Д
power source AC
Блок питания в комплекте Да
power over ethernet (poe) Да
Количество портов Power over Ethernet plus (PoE+) 8
Общие планируемые расходы на питание через Ethernet (PoE) 150 ВТ
Рассеивание тепла 594,46 БТЕ/ч
Относительная влажность при эксплуатации (H-H) 10 - 90 %
Температура эксплуатации (T-T) 0 – 50 °C
Относительная влажность при хранении (H-H) 5 - 90 %
Температура хранения (T-T) ОТ -40 ДО 70 °C
depth 180 мм
height 44 мм
width 294 мм
Сертификаты CE, FCC, RoHS
Серии Omada
Название модели Умный гигабитный коммутатор Omada на 10 портов с 8 портами PoE+
Единицы в транспортной коробке 1
Единица измерения Расчетный объем 0,008778 м³
Единица измерения Расчетный вес 2,25 кг
cart

Товар добавлен в корзину

Оформить заказ Смотреть другие товары
Поддержка
АдресTähesaju tee 11, Tallinn,
Estonia
Э-почта[email protected]
Магазин(+372) 6 444 045 (Пн-Пт 09-18, Сб 10-17, Вс 10-17)
Представительство(+372) 6 477 777
(+372) 567 88885 (Пн-Пт 09-17)
brands

Вы не можете добавить более 4-х товаров для сравнения

СравнитьНазад