TP-LINK Pārslēdzējs||Omada|TL-SG2210MP|PoE+ porti 8|150 W|TL-SG2210MP
Preču attēliem ir ilustratīvs. Oriģinālais produkts var atšķirties, tāpēc, lūdzu, skatiet produkta specifikācijas preces aprakstā.
Ir noliktavā/Pēc pasūtījuma
Cena
€ 174.38E-veikala cena var atšķirties no veikalu cena. Cena ir spēkā, kamēr prece ir pieejama piegādātāja noliktavā.
Piegādes laiks un iespējas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
Garantijas periods 24 mēneši
Nomaksas
no € 4.93 /mēnesī
Produkta informācija
| Produkta kods | SG2210MP |
| ean | 6935364030674 |
| Summary | TP-Link Omada 10 portu Gigabit Smart komutators ar 8 portu PoE+. Komutatora tips: Pārvaldītais, Komutatora līmenis: L2/L2+. Bāziskā komutācijas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Bāziskā komutācijas RJ-45 Ethernet portu skaits: 8. MAC adresu tabula: 8000 e |
| Category Code | SWI |
| Unit Box Height | 0,085 |
| Unit Box Length | 0,405 |
| Unit Box Width | 0,255 |
| arp inspection | Jā |
| Cloud-managed | Jā |
| Configuring Location Settings (CLI) | Jā |
| mib support | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| quality of service (qos) support | Jā |
| switch layer | L2/L2+ |
| switch type | Pārvaldīts |
| system event log | Jā |
| web-based management | Jā |
| basic switching rj-45 ethernet ports quantity | 8 |
| basic switching rj-45 ethernet ports type | Gigabita Ethernet (10/100/1000) |
| gigabit ethernet (copper) ports quantity | 8 |
| sfp module slots quantity | 2 |
| 10g support | Nē |
| broadcast storm control | Jā |
| copper ethernet cabling technology | 1000BASE-T/100BASE-TX/10BASE-T |
| flow control support | Jā |
| link aggregation | Jā |
| networking standards | IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| number of vlans | 4000 |
| port mirroring | Jā |
| rate limiting | Jā |
| spanning tree protocol | Jā |
| virtual lan features | VLAN uzskatīti pēc MAC adresēm/Multicast VLAN/VLAN uzskatīti pēc protokola/Tagoti VLAN/Voice VLAN |
| vlan support | Jā |
| Fiber ethernet cabling technology | 1000BASE-X/100BASE-FX |
| forwarding rate | 14,9 Mpps |
| jumbo frames | 9000 |
| jumbo frames support | Jā |
| mac address table | 8000 ieraksti |
| number of queues | 8 |
| packet buffer memory | 4.1 MB |
| switching capacity | 20 Gbit/s |
| access control list (acl) | Jā |
| BPDU filtering/protection | Jā |
| DHCPfeatures | DHCP klient/DHCP relē/DHCP server/DHCP snooping/DHCPv6 klients/DHCPv6 snooping |
| igmp snooping | Jā |
| IP-MAC-Port binding | Jā |
| Queue scheduling algorithms | SP/Svarweightsaprātu cikla (WRR) |
| security algorithms | EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS |
| ssh/ssl support | Jā |
| multicast support | Jā |
| management protocols | SNMPv1/v2c/v3, SNTP |
| form factor | 1U |
| number of fans | 1 fāns |
| product colour | Melns |
| rack mounting | Jā |
| ac input frequency | 50/60 Hz |
| ac input voltage | 100 - 240 V |
| power consumption (max) | 173.9◦ V |
| power source | AC |
| power supply included | Jā |
| power over ethernet (poe) | Jā |
| power over ethernet plus (poe+) ports quantity | 8 |
| total power over ethernet (poe) budget | 150 W |
| heat dissipation | 594,46 BTU/h |
| operating relative humidity (h-h) | 10 - 90 % |
| operating temperature (t-t) | 0 - 50 °C |
| storage relative humidity (h-h) | 5 - 90 % |
| storage temperature (t-t) | -40 - 70 °C |
| depth | 180 mm |
| height | 44 mm |
| width | 294 mm |
| certification | CE, FCC, RoHS |
| series | Omada |
| model name | Omada 10 portu Gigabit viedais pārslēdzegs ar 8 PoE+ portiem |
| Units per Shipping Box | 1 Latviešu: |
| Unit Calculated Volume | 0,008778 m³ |
| Unit Calculated Weight | 2,25 kg |



