TP-LINK Perjungiklis||Omada|SG2210MP|PoE+ jungtys 8|150 W|SG2210MP
Prekės nuotraukos yra iliustracinės. Originalus produktas gali skirtis, todėl produkto specifikacijas žiūrėkite prekės aprašyme.
Kaina
€ 174.38Elektroninės parduotuvės kaina gali skirtis priklausomai nuo parduotuvės kainos. Kaina galioja, kol tiekėjas turi prekių atsargų.
Pristatymo laikas ir galimybės
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
Pirkimas išsimokėtinai
iš € 4.93 /per mėnesį
Produkto Aprašymas
| Produkto kodas | SG2210MP |
| ean | 6935364030674 |
| Long Description | TP-Link Omada 10-portų Gigabit „Smart“ komutatorius su 8-portų PoE+. Komutatoriaus tipas: valdomas, Komutatoriaus sluoksnis: L2/L2+. Pagrindinio komutavimo RJ-45 Ethernet portų tipas: Gigabit Ethernet (10/100/1000), Pagrindinio komutavimo RJ-45 Ethernet portų skaičius: 8. MAC adreso lentelė: 8000 e |
| Summary | TP-Link Omada 10-portų Gigabit Smart Switch su 8-portų PoE+. Jungiklio tipas: Valdomas, Jungiklio sluoksnis: L2/L2+. Pagrindinio perjungimo RJ-45 Ethernet lizdų tipas: Gigabit Ethernet (10/100/1000), Pagrindinio perjungimo RJ-45 Ethernet lizdų kiekis: 8. MAC adresų lentelė: 8000 e |
| Category Code | SWI |
| CnCode | 85176200 |
| Unit Box Height | 0,25 |
| Unit Box Length | 0,405 |
| Unit Box Width | 0,08 |
| arp inspection | Taip |
| Cloud-managed | Taip |
| Configuring Location Settings (CLI) | Taip |
| mib support | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| quality of service (qos) support | Taip |
| switch layer | L2/L2+ |
| switch type | Valdomas |
| system event log | Taip |
| web-based management | Taip |
| basic switching rj-45 ethernet ports quantity | 8 |
| basic switching rj-45 ethernet ports type | Gigabito Ethernet (10/100/1000) |
| gigabit ethernet (copper) ports quantity | 8 |
| sfp module slots quantity | 2 Lietuvių: |
| 10g support | Ne |
| broadcast storm control | Taip |
| copper ethernet cabling technology | 1000BASE-T/100BASE-TX/10BASE-T |
| flow control support | Taip |
| link aggregation | Taip |
| networking standards | IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| number of vlans | 4000 |
| port mirroring | Taip |
| rate limiting | Taip |
| spanning tree protocol | Taip |
| virtual lan features | VLAN pagal MAC adresą/Multicast VLAN/VLAN pagal protokolą/Taguotas VLAN/Voice VLAN |
| vlan support | Taip |
| Fiber ethernet cabling technology | 1000BASE-X/100BASE-FX |
| forwarding rate | 14,9 Mpps |
| jumbo frames | 9000 |
| jumbo frames support | Taip |
| mac address table | 8000 įrašų |
| number of queues | 8 |
| packet buffer memory | 4,1 MB |
| switching capacity | 20 Gbit/s |
| access control list (acl) | Taip |
| BPDU filtering/protection | Taip |
| DHCPfeatures | DHCP klientas/DHCP perntelė/DHCP serveris/DHCP snooping/DHCPv6 klientas/DHCPv6 snooping |
| igmp snooping | Taip |
| IP-MAC-Port binding | Taip |
| Queue scheduling algorithms | SP/Vazbuotasis su svorio skirstymu (WRR) |
| security algorithms | EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS |
| ssh/ssl support | Taip |
| multicast support | Taip |
| management protocols | SNMPv1/v2c/v3, SNTP |
| form factor | 1U |
| number of fans | 1 gerb(ėjas) |
| product colour | Juoda |
| rack mounting | Taip |
| ac input frequency | 50/60 Hz |
| ac input voltage | 100 – 240 V |
| power consumption (max) | 173,9 V |
| power source | AC |
| power supply included | Taip |
| power over ethernet (poe) | Taip |
| power over ethernet plus (poe+) ports quantity | 8 |
| total power over ethernet (poe) budget | 150 W |
| heat dissipation | 594,46 BTU/h |
| operating relative humidity (h-h) | 10 - 90 % |
| operating temperature (t-t) | 0 - 50 °C |
| storage relative humidity (h-h) | 5 - 90 % |
| storage temperature (t-t) | -40 – 70 °C |
| depth | 180 mm |
| height | 44 mm |
| width | 294 mm |
| certification | CE, FCC, RoHS |
| Bullet Points | 8× Gigabit 802.3af/at PoE+ lizdų ir 2× Gigabit SFP lizdųIš viso 150 W PoE galia, iki 30 W PoE išėjimo per lizdą*Centralizuotas debesijos valdymas per naršyklę arba „Omada“ programėlę†Savafunkcinis valdymas per naršyklę, CLI, SNMP ir |
| series | Omada |
| model name | Omada 10-portų Gigabit „Smart“ komutatorius su 8-portų PoE+ |
| Units per Shipping Box | 8 |
| Unit Calculated Volume | 0,009418 m³ |
| Unit Calculated Weight | 2,7 kg |
Prekės aprašymas
Naujieji „TP-Link“ „Omada“ išmanieji jungikliai užtikrina didelį lygio pakėlimą lyginant su ankstesnėmis versijomis. Jungikliai gali būti valdomi per „Omada SDN Controller“, kuris teikia profesionalus ir patikimą vieno etapo sprendimą. Integruotos L2 ir L2+ funkcijos, tokios kaip 802.1Q VLAN, QoS, IGMP Snooping ir statinis yönimas, užtikrina ekonomiškus tinklo sprendimus mažoms ir vidutinėms įmonėms, nesumasvarinant dėl padėto naudojimui ir didelio našumo. „TP-Link“ „Omada“ 10 portų gigabitinis išmanusis jungiklis su 8 portų PoE+. Jungiklio tipas: valdomas, jungiklio sluoksnis: L2/L2+. Pagrindiniai RJ-45 „Ethernet“ jungiklio portų tipas: „Gigabit Ethernet“ (10/100/1000), pagrindiniai RJ-45 „Ethernet“ jungiklio portų kiekis: 8. MAC adresų lentelė: 8000 įrašų, perjungimo kapasitetas: 20 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energijos perdavimas per „Ethernet“ (PoE). Montavimas į lentinę spintą, formos faktorius: 1U
