TP-LINK Swičs||Omada|SG2210MP|PoE+ porti 8|150 Vati|SG2210MP
Preču attēliem ir ilustratīvs. Oriģinālais produkts var atšķirties, tāpēc, lūdzu, skatiet produkta specifikācijas preces aprakstā.
Cena
€ 174.38E-veikala cena var atšķirties no veikalu cena. Cena ir spēkā, kamēr prece ir pieejama piegādātāja noliktavā.
Piegādes laiks un iespējas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
-
3-5 dienas
Nomaksas
no € 4.93 /mēnesī
Produkta informācija
| Produkta kods | SG2210MP |
| ean | 6935364030674 |
| Long Description | TP-Link Omada 10 portu Gigabit Smart Switch ar 8 PoE+ portiem. Pārslēdzam attieksme: pārvaldāms, Pārslēdzam slānis: L2/L2+. Pamata pārslēgšanas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Pamata pārslēgšanas RJ-45 Ethernet portu daudzums: 8. MAC adrešu tabula: 8000 e |
| Summary | TP-Link Omada 10 portu Gigabit Smart komutators ar 8 portu PoE+. Komutatora tips: Pārvaldītais, Komutatora līmenis: L2/L2+. Bāziskā komutācijas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Bāziskā komutācijas RJ-45 Ethernet portu skaits: 8. MAC adresu tabula: 8000 e |
| Category Code | SWI |
| CnCode | 85176200 |
| Unit Box Height | 0,25 |
| Unit Box Length | 0,405 |
| Unit Box Width | 0,08 |
| arp inspection | Jā |
| Cloud-managed | Jā |
| Configuring Location Settings (CLI) | Jā |
| mib support | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| quality of service (qos) support | Jā |
| switch layer | L2/L2+ |
| switch type | Pārvaldīts |
| system event log | Jā |
| web-based management | Jā |
| basic switching rj-45 ethernet ports quantity | 8 |
| basic switching rj-45 ethernet ports type | Gigabīta Ethernet (10/100/1000) |
| gigabit ethernet (copper) ports quantity | 8 |
| sfp module slots quantity | 2 |
| 10g support | Nē |
| broadcast storm control | Jā |
| copper ethernet cabling technology | 1000BASE-T/100BASE-TX/10BASE-T |
| flow control support | Jā |
| link aggregation | Jā |
| networking standards | IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| number of vlans | 4000 |
| port mirroring | Jā |
| rate limiting | Jā |
| spanning tree protocol | Jā |
| virtual lan features | VLAN uzskatīti pēc MAC adresēm/Multicast VLAN/VLAN uzskatīti pēc protokola/Tagoti VLAN/Voice VLAN |
| vlan support | Jā |
| Fiber ethernet cabling technology | 1000BASE-X/100BASE-FX |
| forwarding rate | 14,9 Mpps |
| jumbo frames | 9000 |
| jumbo frames support | Jā |
| mac address table | 8000 ieraksti |
| number of queues | 8 |
| packet buffer memory | 4,1 MB |
| switching capacity | 20 Gbit/s |
| access control list (acl) | Jā |
| BPDU filtering/protection | Jā |
| DHCPfeatures | DHCP klients/DHCP pārsūtītājs/DHCP serveris/DHCP uzraudzība/DHCPv6 klients/DHCPv6 uzraudzība |
| igmp snooping | Jā |
| IP-MAC-Port binding | Jā |
| Queue scheduling algorithms | SP/Svarotā apvestījuma metode (WRR) |
| security algorithms | EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS |
| ssh/ssl support | Jā |
| multicast support | Jā |
| management protocols | SNMPv1/v2c/v3, SNTP |
| form factor | 1U |
| number of fans | 1 fana(s) |
| product colour | Melns |
| rack mounting | Jā |
| ac input frequency | 50/60 Hz |
| ac input voltage | 100 - 240 V |
| power consumption (max) | 173,9 V |
| power source | AC |
| power supply included | Jā |
| power over ethernet (poe) | Jā |
| power over ethernet plus (poe+) ports quantity | 8 |
| total power over ethernet (poe) budget | 150 W |
| heat dissipation | 594,46 BTU/h |
| operating relative humidity (h-h) | 10 - 90 % |
| operating temperature (t-t) | 0 - 50 °C |
| storage relative humidity (h-h) | 5 - 90 % |
| storage temperature (t-t) | -40 - 70 °C |
| depth | 180 mm |
| height | 44 mm |
| width | 294 mm |
| certification | CE, FCC, RoHS |
| Bullet Points | 8× Gigabit 802.3af/at PoE+ porti un 2× Gigabit SFP sloti150 W kopējais PoE budžets ar līdz 30 W PoE jaudu katrā portā*Centralizēta mākslīgā inteligence vadīšana caur tīmekli vai Omada lietotni†Autonoma vadīšana caur tīmekli, CLI, SNMP un |
| series | Omada |
| model name | Omada 10 portu Gigabit Smart komutators ar 8 portu PoE+ |
| Units per Shipping Box | 8 |
| Unit Calculated Volume | 0,009418 m³ |
| Unit Calculated Weight | 2,7 kg |
Produkta apraksts
TP-Link jaunās Omada viedie slēdži piedāvā milzīgu uzlabojumu salīdzinājumā ar iepriekšējām versijām. Slēdžus var vadīt ar Omada SDN vadītāju, kas piedāvā profesionālus un uzticamus viensteicīgās vietas risinājumus. Integrētās L2 un L2+ funkcijas, blangi kā 802.1Q VLAN, QoS, IGMP Snooping un statiskā maršrutēšana, nodrošina izdevīgus tīkla risinājumus maziem un vidējiem uzņēmumiem, neizskaudzinot uzlabotu lietojamību un augstu veiktspēju. TP-Link Omada 10 portu Gigabit viedais slēdzis ar 8 portiem PoE+. Slēdža tips: Vadāms, Slēdža slānis: L2/L2+. Pamataatslēgšanas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Pamataatslēgšanas RJ-45 Ethernet portu daudzums: 8. MAC adresolietu tabula: 8000 ierakstu daudzums, Atklāšanas kapacitāte: 20 Gbit/s. Tīkla standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Montāža skapī, Formāta faktors: 1U
