TP-LINK Perjungiklis||L2 tipas|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

Prekės nuotraukos yra iliustracinės. Originalus produktas gali skirtis, todėl produkto specifikacijas žiūrėkite prekės aprašyme.

Yra sandėlyje/Užsakoma

Kaina

€ 603.50

Elektroninės parduotuvės kaina gali skirtis priklausomai nuo parduotuvės kainos. Kaina galioja, kol tiekėjas turi prekių atsargų.

Nemokamas pristatymas

Taškai tip +603


Pristatymo laikas ir galimybės

  • venipak 1-3 dienas
  • omniva 1-3 dienas
  • itella 1-3 dienas
  • dpd 1-3 dienas
  • smartech Kuller 1-3 dienas
  • smartech shop 1-3 dienas
Garantinis laikotarpis 5 metai

Pirkimas išsimokėtinai

  • lhv iš € 17.07 /per mėnesį
  • esto
  • esto

Produkto Aprašymas

Produkto kodas SX3016F
ean 6935364006433
Summary TP-Link Omada 16-portų 10GE SFP+ L2+ valdomas komutatorius. Komutatoriaus tipas: valdomas, komutatoriaus sluoksnis: L2+/L3. Konsolės portas: RJ-45/Micro-USB. MAC adresų lentelė: 32 000 įrašų, komutavimo pajėgumas: 320 Gbit/s. Tinklo standartai: IEEE 802.1
Category Code SWI
Rodyti visą informaciją
CnCode 85176200
Unit Box Height 0,1
Unit Box Length 0,53
Unit Box Width 0,34
arp inspection Taip
Cloud-managed Taip
Configuring Location Settings (CLI) Taip
mib support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
quality of service (qos) support Taip
switch layer L2+/L3
switch type Valdomas
system event log Taip
Traffic classification Taip
web-based management Taip
basic switching rj-45 ethernet ports type Ne
console port RJ-45/Micro-USB
power connector DC įjungimo lizdas
sfp+ module slots quantity 16
10g support Taip
broadcast storm control Taip
flow control support Taip
head-of-line (hol) blocking Taip
ip routing Taip
link aggregation Taip
networking standards IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
number of vlans 4000
port mirroring Taip
rate limiting Taip
spanning tree protocol Taip
virtual lan features Privatūs VLAN/Protokolais pagrįsti VLAN/Žymėti VLAN/Balso VLAN
vlan support Taip
forwarding rate 238,08 Mpps
jumbo frames 9000
jumbo frames support Taip
mac address table 32 000 įrašų
number of queues 8
packet buffer memory 24 MB
Static route Taip
switching capacity 320 Gbit/s
access control list (acl) Taip
Authentication Guest VLAN, MAC-pagrįsta autentifikacija, Porto autentifikacija, Svetainės autentifikacija
authentication type AAA, TACACS+
BPDU filtering/protection Taip
DHCPfeatures DHCP perleidėjas/DHCP serveris/DHCP snooping/DHCPv6 klientas/DHCPv6 snooping
igmp snooping Taip
IP-MAC-Port binding Taip
Loop protection Taip
mac address filtering Taip
Queue scheduling algorithms SP/Svorio pagrindu suvaldyta suveikimo eilė (WRR)/WRR+SP
security algorithms HTTPS/SSH/SSH-2/SSL/TLS
ssh/ssl support Taip
static port security Taip
Multicast Listener Discovery (MLD) snooping Y
multicast support Taip
IPv4 & IPv6 features IPv6 ping/IPv6 Telnet/IPv6 tracert
management protocols SNMPv1/v2c/v3, SNTP
led indicators Taip
product colour Juoda
rack mounting Taip
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
power consumption (max) 32,74 VR
power source AC
power supply included Taip
power over ethernet (poe) Ne
heat dissipation 111,71 BTU/h
operating relative humidity (h-h) 10 - 90 %
operating temperature (t-t) 0 - 45 °C
storage relative humidity (h-h) 5 – 90 %
storage temperature (t-t) -40 – 70 °C
depth 220 mm
height 44 mm
width 440 mm
cables included AC
manual Taip
quick start guide Taip
rack mount kit Taip
package type Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai: Lietuviškai
certification CE, FCC, RoHS
model TL-SX3016F
model name Omada 16{}-portų 10GE SFP+ L2+ valdomas jungiklis
Units per Shipping Box 1 Lietuviškai:
Unit Calculated Volume 0,01802 m³
Unit Calculated Weight 3,98 kg
Pagalba klientams
AdresasTähesaju tee 11, Tallinn,
Estonia
Parduotuvė(+372) 6 444 045 (Pi-Pe 09-18, Še 10-17, Se 10-17)
Biuras(+372) 6 477 777
(+372) 567 88885 (Pi-Pe 09-17)
brands

Jūs negalite palyginti daugiau nei 4 produktų

PalygintiAnkstesnis