ZYXEL Коммутатор GS-1900-8, 8 портов 1GbE RJ-45 (GS1900-8-EU0102F)

Изображения продуктов приведены исключительно в иллюстративных целях и являются примерными. Оригинальный товар может отличаться, пожалуйста, ознакомьтесь со спецификациями товара, приведенными в описании продукта.

Доступен/Под заказ

Стоимость

€ 71.72

Цена в интернет-магазине может отличаться от цены в представительстве. Цена действует до исчерпания остатка у поставщика.

Пункты tip +71


Способ и срок доставки

  • venipak 7-11 дней
  • omniva 7-11 дней
  • itella 7-11 дней
  • dpd 7-11 дней
  • courier 7-11 дней
Гарантийный срок Пожизненная гарантия

Информация о продукте

Код товара GS1900-8-EU0102F
EAN 4718937621170
Описание Почти бесшумная работа В серию GS1900 входят как безвентиляторные модели, так и модели со встроенными интеллектуальными вентиляторами. Интеллектуальный вентилятор предназначен для автоматической регулировки скорости в зависимости от
Класс коммутатора Удалось
Показать все данные
application Дом и небольшой офис
Слой коммутатора L2
Структура сети Гигабитный Ethernet
Количество 10/100 Мбит портов Никто
Количество 10/100/1000 Мбит портов 8
Порты 10/100/1000/2500 Мбит / с Никто
Количество 10 Гб портов Никто
Количество PoE портов (PoE+) Никто
Количество PoE+ портов Никто
Количество COMBO портов Никто
Количество SFP портов Никто
Количество SFP+ портов Никто
Консольный порт Нет
Режим переадресации Хранить и пересылать
Пропускная способность 16
Скорость переадресации 11,9
Пакетный буфер 525
mac address table size 8000
Поддержка Jumbo Да
Джамбо размер кадра 9
vlan Маркировка VLAN IEEE 802.1Q IEEE 802.3ad LACP Гостевая виртуальная локальная сеть Голосовая виртуальная локальная сеть Штормовой контроль Очереди с приоритетом IEEE 802.1p на порт Метод организ
Поддерживаемые протоколы и стандарты IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet Управление потоком IEEE 802.3x Поддержка IEEE 802.3az EEE Поддержка класса обслуживания IEEE 802.1p
QoS Маркировка VLAN IEEE 802.1Q IEEE 802.3ad LACP Гостевая виртуальная локальная сеть Голосовая виртуальная локальная сеть Штормовой контроль Очереди с приоритетом IEEE 802.1p на порт Метод организ
security IEEE 802.1x Безопасность порта Фильтрация MAC-адресов уровня 2 Переадресация статического MAC-адреса РАДИУС ТАКАКС+ SSL VLAN управления Механизм защиты процессора пре
Управление, мониторинг, настройка IPv6 через Ethernet (RFC 2464) Двойной стек (RFC 4213) ICMPv6 (RFC 4884) Обнаружение соседей (RFC 4861) Автоматическая настройка Статический адрес IPv6 и длина префикса Статический шлюз IPv6 по
L2 функции Отслеживание IGMP (v1, v2, v3)
L3 функции
Другие функции RFC 1213 MIB II RFC 2819 RMON (группа 1, 2, 3, 9) Общие ловушки RFC 1215 Мост RFC 1493 Частный общий MIB Zyxel ЭМС CE, FCC, RCM, класс А БСМИ ЦНС 13438 Безопасность
Тип корпуса Стойка
power consumption 5
Аксессуары в комплекте
power supply Вход 100–240 В переменного тока, 50/60 Гц
dimensions 250 х 104 х 27 мм
weight 0,65
other features
cart

Товар добавлен в корзину

Оформить заказ Смотреть другие товары
Поддержка
АдресTähesaju tee 11, Tallinn,
Estonia
Э-почта[email protected]
Магазин(+372) 6 444 045 (Пн-Пт 09-18, Сб 10-17, Вс 10-17)
Представительство(+372) 6 477 777
(+372) 567 88885 (Пн-Пт 09-17)
brands

Вы не можете добавить более 4-х товаров для сравнения

СравнитьНазад