ZYXEL GS-1900-8-kytkin 8x1GbE RJ-45 (GS1900-8-EU0102F)

Tuotekuvat ovat havainnollistavia. Alkuperäinen tuote voi vaihdella, joten katso tuotetiedot tuotekuvauksesta.

Saatavilla/Tilattavissa

Hinta

€ 73.50

Verkkokaupan hinta voi vaihdella kaupan hintojen mukaan. Hinta on voimassa niin kauan kuin tavaraa riittää toimittajan varastossa.

Pistettä tip +73


Toimitusaika ja vaihtoehdot

  • itella 6-10 päivää
  • dpd 6-10 päivää
  • courier 6-10 päivää
Takuuaika Elinikäinen takuu

Tuotteen yksityiskohdat

Tuotekoodi GS1900-8-EU0102F
ean 4718937621170
description Almost silent operation The GS1900 series includes both fanless models and models with built-in intelligent fans. The intelligent fan is designed to automatically adjust the speed depending on
switch class Managed
Näytä kaikki tiedot
application Home and small office
switch layer L2
network architecture GigabitEthernet
number of 10/100 mbps ports None
number of 10/100/1000 mbps ports 8
10/100/1000/2500 mbps ports None
number of 10gb ports None
number of poe ports (poe & poe+) None
number of poe+ ports None
number of combo ports None
number of sfp ports None
number of sfp+ ports None
console port No
forwarding mode Store-and-forward
throughput 16
forwarding rate 11.9
packet buffer 525
mac address table size 8000
support for jumbo frames Yes
jumbo frame size 9
vlan IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping
supported protocols and standards IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS190
qos IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping
security IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention IEEE 802.1D Spanni
management, monitoring, configuration IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway
l2 features IGMP snooping (v1, v2, v3)
l3 features
other functions RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety
chassis type Rack
power consumption 5
accessories included
power supply Input 100 - 240V AC, 50/60Hz
dimensions 250 x 104 x 27 mm
weight 0.65
other features
cart

Tuote on lisätty ostoskoriin

Siirry Maksamaan Katso muut tuotteet
Asiakaspalvelu
OsoiteTähesaju tee 11, Tallinn,
Estonia
Sähköposti[email protected]
Myymälä(+372) 6 444 045 (Ma-Pe 09-18, La 10-17, Su 10-17)
Toimisto(+372) 6 477 777
(+372) 567 88885 (Ma-Pe 09-17)
brands

Et voi vertailla enempää kuin 4 tuotetta

VertaillaEdellinen