TP-LINK Коммутатор||Тип L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

Изображения продуктов приведены исключительно в иллюстративных целях и являются примерными. Оригинальный товар может отличаться, пожалуйста, ознакомьтесь со спецификациями товара, приведенными в описании продукта.

Доступен/Под заказ

Стоимость

€ 588.90

Цена в интернет-магазине может отличаться от цены в представительстве. Цена действует до исчерпания остатка у поставщика.

Пункты tip +588


Способ и срок доставки

  • venipak 3-5 дней
  • omniva 3-5 дней
  • itella 3-5 дней
  • dpd 3-5 дней
  • courier 3-5 дня
Гарантийный срок 5 лет

Рассрочка

  • lhv от € 16.66 /в месяц
  • esto
  • esto

Информация о продукте

Код товара SX3016F
EAN 6935364006433
Резюме Управляемый коммутатор TP-Link Omada 16-портовый 10GE SFP+ L2+. Тип коммутатора: управляемый, Уровень коммутации: L2+/L3. Консольный порт: RJ-45/Micro-USB. Таблица MAC-адресов: 32000 записей, Коммутационная способность: 320 Гбит/с. Стандарты сетевых прото
Код категории SWI
Показать все данные
CnCode 85176200
Высота коробки блока 0,1
Длина коробки блока 0,53
Ширина коробки блока 0,34
Проверка ARP Да
Облако под управлением Да
Настройка параметров местоположения (CLI) Да
Поддержка MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Поддержка качества обслуживания (QoS) Да
Слой коммутатора L2+/L3
Тип переключателя Управляется
Журнал системных событий Да
Классификация трафика Да
Управление на базе Web-интерфейса (Web-based Management) Да
Тип портов Basic switching RJ-45 Ethernet Нет
Консольный порт RJ-45/Micro-USB
power connector Разъем питания DC
Количество слотов для модулей SFP + 16
Поддержка 10G Да
Управление широковещательным штормом Да
Поддержка управления потоком Да
Блокировка линии связи (HOL) Да
IP-маршрутизация Да
Агрегирование каналов Да
Сетевые стандарты IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Количество VLAN 4000
Зеркалирование трафика с порта Да
Ограничение скорости Да
Протокол STP (Spanning Tree Protocol) Да
Возможности виртуальной локальной сети Частное VLAN / VLAN на основе протоколов / Тегированный VLAN / Voice VLAN
Поддержка VLAN Да
Скорость переадресации 238,08 млн пакетов в секунду
Jumbo-кадры 9000
Поддержка Jumbo-кадров Да
mac address table 32000 записей
Количество очередей 8
Память буфера пакетов 24 МБ
Статический маршрут Да
Коммутационная способность 320 Гбит/с
Список контроля доступа (ACL) Да
Аутентификация Гостевой VLAN, аутентификация на основе MAC-адресов, аутентификация на основе портов, веб-аутентификация
Тип аутентификации AAA, TACACS+
Фильтрация/защита BPDU Да
DHCPfeatures DHCP-ретранслятор/DHCP-сервер/DHCP-перехват (DHCP snooping)/DHCPv6-клиент/DHCPv6-перехват (DHCPv6 snooping)
Отслеживание IGMP Да
Связь IP-MAC-порт Да
Защита от зацикливания Да
Фильтрация по MAC адресам Да
Алгоритмы планирования очередей SP/Взвешенный алгоритм циклического обслуживания (WRR)/WRR+SP
Алгоритмы безопасности HTTPS/SSH/SSH-2/SSL/TLS
Поддержка SSH / SSL Да
Безопасность статического порта Да
Слушатель протокола MLD (Multicast Listener Discovery) в режиме snooping Y
Поддержка многоадресной передачи Да
Функции IPv4 и IPv6 IPv6 ping/IPv6 Telnet/IPv6 tracert
Протоколы управления SNMPv1/v2c/v3, SNTP
Светодиодные индикаторы Да
Цвет продукта Черный
В монтажную стойку Да
ac input frequency 50/60 Гц
ac input voltage 100 - 240 В
Потребляемая мощность (макс.) 32,74° з. д
power source AC
Блок питания в комплекте Да
power over ethernet (poe) Нет
Рассеивание тепла 111,71 БТЕ/ч
Относительная влажность при эксплуатации (H-H) 10 — 90 %
Температура эксплуатации (T-T) 0 - 45 °C
Относительная влажность при хранении (H-H) 5 - 90 %
Температура хранения (T-T) -40 – 70 °C
depth 220 мм
height 44 мм
width 440 мм
cables included AC
Инструкция Да
Руководство по быстрой установке Да
Комплект для монтажа в стойку Да
package type Коробка
Сертификаты CE, FCC, RoHS
Модель TL-SX3016F
Название модели Управляемый коммутатор Omada 16-портовый 10GE SFP+ L2+
Единицы в транспортной коробке 1
Единица измерения Расчетный объем 0,01802 м³
Единица измерения Расчетный вес 3,98 кг
cart

Товар добавлен в корзину

Оформить заказ Смотреть другие товары
Поддержка
АдресTähesaju tee 11, Tallinn,
Estonia
Э-почта[email protected]
Магазин(+372) 6 444 045 (Пн-Пт 09-18, Сб 10-17, Вс 10-17)
Представительство(+372) 6 477 777
(+372) 567 88885 (Пн-Пт 09-17)
brands

Вы не можете добавить более 4-х товаров для сравнения

СравнитьНазад