TP-LINK Kytkin||Tyyppi L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

Tuotekuvat ovat havainnollistavia. Alkuperäinen tuote voi vaihdella, joten katso tuotetiedot tuotekuvauksesta.

Saatavilla/Tilattavissa

Hinta

€ 588.90

Verkkokaupan hinta voi vaihdella kaupan hintojen mukaan. Hinta on voimassa niin kauan kuin tavaraa riittää toimittajan varastossa.

Pistettä tip +588


Toimitusaika ja vaihtoehdot

  • venipak 3-5 päivää
  • omniva 3-5 päivää
  • itella 3-5 päivää
  • dpd 3-5 päivää
  • courier 3-5 päivää
Takuuaika 5 vuotta

Maksuerät

  • lhv alkaen € 16.66 /kuu.
  • esto
  • esto

Tuotteen yksityiskohdat

Tuotekoodi SX3016F
ean 6935364006433
Summary TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Kytkintyyppi: Hallittava, Kytkintaso: L2+/L3. Konsoliliitäntä: RJ-45/Micro-USB. MAC-osoitetaulukko: 32 000 riviä, Kytkentäkapasiteetti: 320 Gbit/s. Verkkostandardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1a
Category Code SWI
Näytä kaikki tiedot
CnCode 85176200
Unit Box Height 0,1
Unit Box Length 0,53
Unit Box Width 0,34
arp inspection Kyllä
Cloud-managed Kyllä
Configuring Location Settings (CLI) Kyllä
mib support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
quality of service (qos) support Kyllä
switch layer L2+/L3
switch type Hallinnoidu
system event log Kyllä
Traffic classification Kyllä
web-based management Kyllä
basic switching rj-45 ethernet ports type Ei
console port RJ-45/Micro-USB
power connector DC-sisääntuloliitäntä
sfp+ module slots quantity 16
10g support Kyllä
broadcast storm control Kyllä
flow control support Kyllä
head-of-line (hol) blocking Kyllä
ip routing Kyllä
link aggregation Kyllä
networking standards IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
number of vlans 4000
port mirroring Kyllä
rate limiting Kyllä
spanning tree protocol Kyllä
virtual lan features Yksityinen VLAN/Protokollaan perustuva VLAN/Tunnisteilla varustettu VLAN/Puhelin-VLAN
vlan support Kyllä
forwarding rate 238,08 Mpps
jumbo frames 9000
jumbo frames support Kyllä
mac address table 32 000 merkintää
number of queues 8
packet buffer memory 24 MB
Static route Kyllä
switching capacity 320 Gbit/s
access control list (acl) Kyllä
Authentication Vieraiden VLAN, MAC-pohjainen tunnistautuminen, Porttipohjainen tunnistautuminen, Verkkopohjainen tunnistautuminen
authentication type AAA, TACACS+
BPDU filtering/protection Kyllä
DHCPfeatures DHCP-relay/DHCP-palvelin/DHCP-snooping/DHCPv6-asiakas/DHCPv6-snooping
igmp snooping Kyllä
IP-MAC-Port binding Kyllä
Loop protection Kyllä
mac address filtering Kyllä
Queue scheduling algorithms SP/Painotettu pyörivä vuoro (WRR)/WRR+SP
security algorithms HTTPS/SSH/SSH-2/SSL/TLS
ssh/ssl support Kyllä
static port security Kyllä
Multicast Listener Discovery (MLD) snooping Y
multicast support Kyllä
IPv4 & IPv6 features IPv6 ping/IPv6 Telnet/IPv6 tracert
management protocols SNMPv1/v2c/v3, SNTP
led indicators Kyllä
product colour Musta
rack mounting Kyllä
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
power consumption (max) 32,74 W
power source AC
power supply included Kyllä
power over ethernet (poe) Ei
heat dissipation 111,71 BTU/h
operating relative humidity (h-h) 10 - 90 %
operating temperature (t-t) 0 - 45 °C
storage relative humidity (h-h) 5 - 90 %
storage temperature (t-t) -40 – 70 °C
depth 220 mm
height 44 mm
width 440 mm
cables included AC
manual Kyllä
quick start guide Kyllä
rack mount kit Kyllä
package type Laatikko
certification CE, FCC, RoHS
model TL-SX3016F
model name Omada 16-portin 10GE SFP+ L2+ hallittava kytkin
Units per Shipping Box 1
Unit Calculated Volume 0,01802 m³
Unit Calculated Weight 3,98 kg
cart

Tuote on lisätty ostoskoriin

Siirry Maksamaan Katso muut tuotteet
Asiakaspalvelu
OsoiteTähesaju tee 11, Tallinn,
Estonia
Sähköposti[email protected]
Myymälä(+372) 6 444 045 (Ma-Pe 09-18, La 10-17, Su 10-17)
Toimisto(+372) 6 477 777
(+372) 567 88885 (Ma-Pe 09-17)
brands

Et voi vertailla enempää kuin 4 tuotetta

VertaillaEdellinen