TP-LINK Pārslēdzējs||Tips L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

Preču attēliem ir ilustratīvs. Oriģinālais produkts var atšķirties, tāpēc, lūdzu, skatiet produkta specifikācijas preces aprakstā.

Ir noliktavā/Pēc pasūtījuma

Cena

€ 588.90

E-veikala cena var atšķirties no veikalu cena. Cena ir spēkā, kamēr prece ir pieejama piegādātāja noliktavā.

Punkti tip +588


Piegādes laiks un iespējas

  • venipak 2-4 dienas
  • omniva 2-4 dienas
  • itella 2-4 dienas
  • dpd 2-4 dienas
  • courier 2-4 dienas
Garantijas periods 5 gadi

Nomaksas

  • lhv no € 16.66 /mēnesī
  • esto
  • esto

Produkta informācija

Produkta kods SX3016F
ean 6935364006433
Summary TP-Link Omada 16 portu 10GE SFP+ L2+ pārvaldāmais slēdzis. Slēdzis: pārvaldāmais, slēdzis: L2+/L3 slānis. Konsoles ports: RJ-45/Micro-USB. MAC adrešu tabula: 32000 ieraksti, pārslēgšanas kapacitāte: 320 Gbit/s. Tīraļa standardi: IEEE 802.1D, IEEE 802.1Q,
Category Code SWI
Rādīt visu informāciju
CnCode 85176200
Unit Box Height 0,1
Unit Box Length 0,53
Unit Box Width 0,34
arp inspection Jā
Cloud-managed Jā
Configuring Location Settings (CLI) Jā
mib support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
quality of service (qos) support Jā
switch layer L2+/L3
switch type Pārvaldīts
system event log Jā
Traffic classification Jā
web-based management Jā
basic switching rj-45 ethernet ports type Nē
console port RJ-45/Micro-USB
power connector DC-ieslēguma aukla
sfp+ module slots quantity 16
10g support Jā
broadcast storm control Jā
flow control support Jā
head-of-line (hol) blocking Jā
ip routing Jā
link aggregation Jā
networking standards IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
number of vlans 4000
port mirroring Jā
rate limiting Jā
spanning tree protocol Jā
virtual lan features Privātā VLAN/Protokolā balstīta VLAN/Marķēta VLAN/Balss VLAN
vlan support Jā
forwarding rate 238,08 Mpps
jumbo frames 9000
jumbo frames support Jā
mac address table 32000 ieraksti
number of queues 8
packet buffer memory 24 MB
Static route Jā
switching capacity 320 Gbit/s
access control list (acl) Jā
Authentication Viesu VLAN, MAC-balstīta autentifikācija, Portu balstīta autentifikācija, Tīmekļa balstīta autentifikācija
authentication type AAA,TACACS+
BPDU filtering/protection Jā
DHCPfeatures DHCP starpposmedētājs/DHCP serveris/DHCP snooping/DHCPv6 klientis/DHCPv6 snooping
igmp snooping Jā
IP-MAC-Port binding Jā
Loop protection Jā
mac address filtering Jā
Queue scheduling algorithms SP/Svarotā apvestījuma metode (WRR)/WRR+SP
security algorithms HTTPS/SSH/SSH-2/SSL/TLS
ssh/ssl support Jā
static port security Jā
Multicast Listener Discovery (MLD) snooping Y
multicast support Jā
IPv4 & IPv6 features IPv6 ping/IPv6 Telnet/IPv6 tracert
management protocols SNMPv1/v2c/v3, SNTP
led indicators Jā
product colour Melns
rack mounting Jā
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
power consumption (max) 32,74 V
power source AC
power supply included Jā
power over ethernet (poe) Nē
heat dissipation 111,71 BTU/h
operating relative humidity (h-h) 10 - 90 %
operating temperature (t-t) 0 - 45 °C
storage relative humidity (h-h) 5 - 90 %
storage temperature (t-t) -40 - 70 °C
depth 220 mm
height 44 mm
width 440 mm
cables included AC
manual Jā
quick start guide Jā
rack mount kit Jā
package type Kārba
certification CE, FCC, RoHS
model TL-SX3016F
model name Omada 16 portu 10GE SFP+ L2+ pārvaldāmais pārslēdzis
Units per Shipping Box 1
Unit Calculated Volume 0,01802 m³
Unit Calculated Weight 3,98 kg
cart

Prece tiek pievienota grozam

Pārejiet uz Checkout Skatīt citus produktus
Klientu atbalsts
AdreseTähesaju tee 11, Tallinn,
Estonia
Veikals(+372) 6 444 045 (Pirm-Piekt 09-18,Sest 10-17, Svēt 10-17)
Birojs(+372) 6 477 777
(+372) 567 88885 (Pirm-Piekt 09-17)
brands

Jūs nevarat salīdzināt vairāk kā 4 produktus

SalīdzinātLepriekšējais