TP-LINK Kytkin||Omada|SG2210MP|PoE+-portit 8|150 wattia|SG2210MP

Tuotekuvat ovat havainnollistavia. Alkuperäinen tuote voi vaihdella, joten katso tuotetiedot tuotekuvauksesta.

Saatavilla/Tilattavissa

Hinta

€ 174.38

Verkkokaupan hinta voi vaihdella kaupan hintojen mukaan. Hinta on voimassa niin kauan kuin tavaraa riittää toimittajan varastossa.

Pistettä tip +174


Toimitusaika ja vaihtoehdot

  • venipak 3-5 päivää
  • omniva 3-5 päivää
  • itella 3-5 päivää
  • dpd 3-5 päivää
  • courier 3-5 päivää
Takuuaika 24 kuukautta

Maksuerät

  • lhv alkaen € 4.93 /kuu.
  • esto
  • esto

Tuotteen yksityiskohdat

Tuotekoodi SG2210MP
ean 6935364030674
Long Description TP-Link Omada 10-portin Gigabit Smart Switch 8-portilla PoE+-tukea. Kytkintyyppi: Hallittava, Kytkintaso: L2/L2+. Peruskytkennän RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Peruskytkennän RJ-45 Ethernet-porttien määrä: 8. MAC-osoitetaulukko: 8000 e
Summary TP-Link Omada 10-portin Gigabit Smart Switch 8-portilla PoE+-tukea. Kytkintyyppi: Hallittava, kytkintaso: L2/L2+. Peruskytkennän RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), peruskytkennän RJ-45 Ethernet-porttien määrä: 8. MAC-osoitetaulukko: 8000 e
Näytä kaikki tiedot
Category Code SWI
CnCode 85176200
Unit Box Height 0,25
Unit Box Length 0,405
Unit Box Width 0,08
arp inspection Kyllä
Cloud-managed Kyllä
Configuring Location Settings (CLI) Kyllä
mib support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
quality of service (qos) support Kyllä
switch layer L2/L2+
switch type Hallinnoidaan
system event log Kyllä
web-based management Kyllä
basic switching rj-45 ethernet ports quantity 8
basic switching rj-45 ethernet ports type Gigabit Ethernet (10/100/1000)
gigabit ethernet (copper) ports quantity 8
sfp module slots quantity 2 Suomi:
10g support Ei
broadcast storm control Kyllä
copper ethernet cabling technology 1000BASE-T/100BASE-TX/10BASE-T
flow control support Kyllä
link aggregation Kyllä
networking standards IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
number of vlans 4000
port mirroring Kyllä
rate limiting Kyllä
spanning tree protocol Kyllä
virtual lan features MAC-osoitteeseen perustuva VLAN/Multicast VLAN/Protokollaan perustuva VLAN/Tagattu VLAN/Voice VLAN
vlan support Kyllä
Fiber ethernet cabling technology 1000BASE-X/100BASE-FX
forwarding rate 14,9 Mpps
jumbo frames 9000
jumbo frames support Kyllä
mac address table 8000 merkintää
number of queues 8
packet buffer memory 4,1 MB
switching capacity 20 Gbit/s
access control list (acl) Kyllä
BPDU filtering/protection Kyllä
DHCPfeatures DHCP-asiakas/DHCP-relay/DHCP-palvelin/DHCP-snooping/DHCPv6-asiakas/DHCPv6-snooping
igmp snooping Kyllä
IP-MAC-Port binding Kyllä
Queue scheduling algorithms SP/Painotettu Round Robin (WRR)
security algorithms EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
ssh/ssl support Kyllä
multicast support Kyllä
management protocols SNMPv1/v2c/v3, SNTP
form factor 1U
number of fans 1 fani(a)
product colour Musta
rack mounting Kyllä
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
power consumption (max) 173,9 W
power source AC
power supply included Kyllä
power over ethernet (poe) Kyllä
power over ethernet plus (poe+) ports quantity 8
total power over ethernet (poe) budget 150 W
heat dissipation 594,46 BTU/h
operating relative humidity (h-h) 10 - 90 %
operating temperature (t-t) 0 - 50 °C
storage relative humidity (h-h) 5 - 90 %
storage temperature (t-t) -40 - 70 °C
depth 180 mm
height 44 mm
width 294 mm
certification CE, FCC, RoHS
Bullet Points 8× Gigabit 802.3af/at PoE+ -porttia ja 2× Gigabit SFP -paikkaa150 W kokonais-PoE-budjetti, josta portti voi tarjota jopa 30 W PoE-tehoa*Keskitetty pilkahallinta verkon tai Omada-sovelluksen kautta†Itsenäinen hallinta verkon, CLI-liittymän, SNMP-protokollan ja
series Omada
model name Omada 10-portin Gigabit Smart Switch, jossa on 8-portin PoE+
Units per Shipping Box 8
Unit Calculated Volume 0,009418 m³
Unit Calculated Weight 2,7 kg

Tuotteen Kuvaus

TP-Linkin aivan uudet Omada-älykytkimet tarjoavat valtavan päivityksen edellisiin versioihin verrattuna. Kytkimiä voidaan hallita Omada SDN Controllerin kautta, joka tarjoaa ammattimaisia ja luotettavia yhden askeleen ratkaisuja. Integroidut L2- ja L2+-ominaisuudet, kuten 802.1Q VLAN, QoS, IGMP Snooping ja staattinen reititys, tarjoavat kustannustehokkaita verkko-ratkaisuja pienille ja keskisuurille yrityksille tinkimättä parannetusta käytettävyydestä ja vahvasta suorituskyvystä. TP-Link Omada 10-porttinen Gigabit Smart Switch 8-portilla PoE+. Kytkintyyppi: Hallittava, Kytkintaso: L2/L2+. Peruskytkennän RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Peruskytkennän RJ-45 Ethernet-porttien määrä: 8. MAC-osoitetaulukko: 8000 merkintää, Kytkentäkapasiteetti: 20 Gbit/s. Verkko-standardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Paristotallennus, Muototekijä: 1U

cart

Tuote on lisätty ostoskoriin

Siirry Maksamaan Katso muut tuotteet
Asiakaspalvelu
OsoiteTähesaju tee 11, Tallinn,
Estonia
Sähköposti[email protected]
Myymälä(+372) 6 444 045 (Ma-Pe 09-18, La 10-17, Su 10-17)
Toimisto(+372) 6 477 777
(+372) 567 88885 (Ma-Pe 09-17)
brands

Et voi vertailla enempää kuin 4 tuotetta

VertaillaEdellinen