TP-LINK Lüliti||Omada|SG2210MP|PoE+ portid 8|150 W|SG2210MP

Toote pildid on illustratiivsed ja näitlikud. Originaaltoote omadused võivad nende tegelikust väljanägemisest erineda, seega palun tutvuge tootekirjelduses toodud tootespetsifikatsioonidega.

Saadaval/Tellitav

Hind

€ 174.38

Veebipoe hind võib erineda esinduse kohapealsest hinnast. Hind kehtib, kuni tarnija laovaru jätkub.

Punktid tip +174


Tarneviis ja tarneaeg

  • venipak 3-5 päeva
  • omniva 3-5 päeva
  • itella 3-5 päeva
  • dpd 3-5 päeva
  • courier 3-5 päeva
Garantiiaeg 24 kuud

Järelmaks

  • lhv alates € 4.93 /kuus
  • esto
  • esto

Toote andmed

Tootekood SG2210MP
EAN 6935364030674
Pikk kirjeldus TP-Link Omada 10-portiline Gigabit Smart Switch 8-portilise PoE+-ega. Lüliti tüüp: hallatav, lüliti kiht: L2/L2+. Põhjal põhinevad RJ-45 Ethernet-pordid: Gigabit Ethernet (10/100/1000), põhjal põhinevate RJ-45 Ethernet-portide arv: 8. MAC-aadressite tabel: 8000 e
Kokkuvõte TP-Link Omada 10-portiline Gigabit Smart Switch 8-portiga PoE+. Lülituse tüüp: Hallatav, Lülituse tasme: L2/L2+. Põhiline lülitustehnikuga RJ-45 Etherneti portide tüüp: Gigabit Ethernet (10/100/1000), Põhiline lülitustehnikuga RJ-45 Etherneti portide arv: 8. MAC-aadresside tabel: 8000 e
Näita kõik andmed
Kategooria kood SWI
CnCode 85176200
Üksuse kasti kõrgus 0,25
Üksuse kasti pikkus 0,405
Üksuse kasti laius 0,08
ARP kontroll Jah
Pilvihaldusega Jah
Asukoha seadete konfigureerimine (CLI) Jah
MIB-tugi RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Teenuse kvaliteedi (QoS) alane tugi Jah
Lülituskiht L2/L2+
Lüliti tüüp Hallatud
Süsteemi sündmuste logi Jah
Veebipõhine haldus Jah
Põhiliste lülituvate RJ-45 Etherneti portide hulk 8 Eesti:
Põhilised lülituvad RJ-45 Etherneti porditüübid Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (vasest) portide hulk 8 Eesti:
SFP mooduli pesade kogus 2
10G tugi Ei
Broadcasti tormikontroll Jah
Vasest Etherneti kaabeldustehnoloogia 1000BASE-T/100BASE-TX/10BASE-T
Voolujuhtimise tugi Jah
Linkide liitmine Jah
Võrgustandardid IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
VLANide hulk 4000
Pordi peegeldamine Jah
Määra piiramine Jah
Täispuuprotokoll Jah
Virtuaalse LAN funktsioonid MAC-aadressi põhiline VLAN/Multicast VLAN/Protokollipõhiline VLAN/Märgitud VLAN/Voice VLAN
VLAN-i tugi Jah
Kiudoptilise Etherneti kaabeldustehnoloogia 1000BASE-X/100BASE-FX
Edastuskiirus 14,9 Mpps
Jumbo raamid 9000
Toetavad Jumbo raamid Jah
mac address table 8000 sissestust
Järjekordade arv 8 Eesti:
Paketi puhvermälu 4,1 MB
Lülitusvõime 20 Gbit/s
Juurdepääsu kontrollnimekiri (ACL) Jah
BPDU-filtreerimine/kaitse Jah
DHCP funktsioonid DHCP-klient/DHCP-vaheliide/DHCP-server/DHCP-snooping/DHCPv6-klient/DHCPv6-snooping
IGMP nuhkimine Jah
IP-MAC-porti seos Jah
Järjekorra planeerimise algoritmid SP/Kaalustatud Round Robin (WRR)
Turvaalgoritmid EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
SSH / SSL tugi Jah
Toetab multisaatmist Jah
Juhtimisprotokollid SNMPv1/v2c/v3, SNTP
form factor 1U
Ventilaatorite arv 1 fänn
Toote värv Must
Raampaigaldus Jah
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
Energiatarve (maks.) 173.9 W
power source AC
Toiteallikas on komplektis Jah
power over ethernet (poe) Jah
Power over Ethernet plus (PoE +) portide kogus 8
Koguvõimsus üle Etherneti (PoE), eelarve 150 W
Soojuse hajumine 594,46 BTU/h
Suhteline tööniiskus (H-H) 10 - 90 %
Töötemperatuur (T-T) 0 - 50 °C
Suhteline ladustamisniiskus (H-H) 5 - 90 %
Ladustamistemperatuur (T-T) -40 – 70 °C
depth 180 mm
height 44 mm
width 294 mm
Sertifikaadid CE, FCC, RoHS
Punktid 8× Gigabit 802.3af/at PoE+ porti ja 2× Gigabit SFP-slotti150 W kogus PoE-budget ja kuni 30 W PoE-väljund portis*Keskendatud pilvehallatus veebilehe või Omada-rakenduse kaudu†Autonoomne haldus veebilehe, CLI, SNMP ja
Seeria Omada
Mudeli nimi Omada 10-portise Gigabit Smart Switchiga, mis sisaldab 8-portist PoE+-ühendust
Ühikud ühe veokasti kohta 8
Ühik Arvutatud maht 0,009418 m³
Ühik Arvestuslik kaal 2,7 kg

Tootekirjeldus

TP-Linki helt uued Omada nutelülid pakuvad võimsat uuendust võrreldes eelmistega. Lülid on hallatavad Omada SDN Controlleri abil, mis pakub professionaalseid ja usaldusväärseid üheastmelisi lahendusi. Integreeritud L2 ja L2+ funktsioonid, nagu 802.1Q VLAN, QoS, IGMP Snooping ja staatiline ruutimine, pakuvad väikesele ja keskmisele ettevõttele kulutõhusid võrgulahendusi, tegemata kumbagi suurendatud kasutusmugavuse ja tugeva jõudluse ohvriks. TP-Link Omada 10-portiline Gigabit nutelüliti koos 8-portilise PoE+!'); Lüliti tüüp: Hallatav, Lüliti kiht: L2/L2+. Põhiliste lülituste RJ-45 Ethernet-pordid tüüp: Gigabit Ethernet (10/100/1000), Põhiliste lülituste RJ-45 Ethernet-pordid kogus: 8. MAC-aadresside tabel: 8000 kirjet, Lülituskapasiteet: 20 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Raami montaaž, Formfaktor: 1U

cart

Kaup on ostukorvi lisatud

Vormista tellimus Vaata teisi tooteid
Klienditeenindus
AadressTähesaju tee 11, Tallinn,
Estonia
Pood(+372) 6 444 045 (E-R 09-18, L 10-17,  P 10-17)
Esindus(+372) 6 477 777
(+372) 567 88885 (E-R 09-17)
brands

Ei saa lisada rohkem kui 4 toodet vordlusesse

Võrdle valitudTagasi