TP-LINK Lüliti||Tüüp L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

Toote pildid on illustratiivsed ja näitlikud. Originaaltoote omadused võivad nende tegelikust väljanägemisest erineda, seega palun tutvuge tootekirjelduses toodud tootespetsifikatsioonidega.

Saadaval/Tellitav

Hind

€ 588.90

Veebipoe hind võib erineda esinduse kohapealsest hinnast. Hind kehtib, kuni tarnija laovaru jätkub.

Punktid tip +588


Tarneviis ja tarneaeg

  • venipak 3-5 päeva
  • omniva 3-5 päeva
  • itella 3-5 päeva
  • dpd 3-5 päeva
  • courier 3-5 päeva
Garantiiaeg 5 aastat

Järelmaks

  • lhv alates € 16.66 /kuus
  • esto
  • esto

Toote andmed

Tootekood SX3016F
EAN 6935364006433
Kokkuvõte TP-Link Omada 16-portiline 10GE SFP+ L2+ halduslüliti. Lüliti tüüp: halduslüliti, lüliti laag: L2+/L3. Konsooliport: RJ-45/Micro-USB. MAC-aadresside tabel: 32 000 sarakat, lülituskapatsiteet: 320 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802
Kategooria kood SWI
Näita kõik andmed
CnCode 85176200
Üksuse kasti kõrgus 0,1
Üksuse kasti pikkus 0,53
Üksuse kasti laius 0,34
ARP kontroll Jah
Pilvihaldusega Jah
Asukoha seadete konfigureerimine (CLI) Jah
MIB-tugi RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Teenuse kvaliteedi (QoS) alane tugi Jah
Lülituskiht L2+/L3
Lüliti tüüp Haldatud
Süsteemi sündmuste logi Jah
Liikluse klassifitseerimine Jah
Veebipõhine haldus Jah
Põhilised lülituvad RJ-45 Etherneti porditüübid Ei
Konsooli port RJ-45/Micro-USB
power connector Toitepesas (DC-sisend)
SFP + moodulipesade kogus 16
10G tugi Jah
Broadcasti tormikontroll Jah
Voolujuhtimise tugi Jah
Liinipea (HOL) blokeerimine Jah
IP marsruutimine Jah
Linkide liitmine Jah
Võrgustandardid IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
VLANide hulk 4000
Pordi peegeldamine Jah
Määra piiramine Jah
Täispuuprotokoll Jah
Virtuaalse LAN funktsioonid Privaatne VLAN/Protokollipõhine VLAN/Märgitud VLAN/Hääle-VLAN
VLAN-i tugi Jah
Edastuskiirus 238,08 Mpps
Jumbo raamid 9000
Toetavad Jumbo raamid Jah
mac address table 32 000 sissõttekoha
Järjekordade arv 8 Eesti:
Paketi puhvermälu 24 MB
Staatiline marsruut Jah
Lülitusvõime 320 Gbit/s
Juurdepääsu kontrollnimekiri (ACL) Jah
Autentimine Külastevõrguk (VLAN), MAC-põhine autentimine, Portipõhine autentimine, Veebipõhine autentimine
Autentimise tüüp AAA, TACACS+
BPDU-filtreerimine/kaitse Jah
DHCP funktsioonid DHCP-vahendaja/DHCP-server/DHCP-snooping/DHCPv6-klient/DHCPv6-snooping
IGMP nuhkimine Jah
IP-MAC-porti seos Jah
Silmuse kaitse Jah
MAC-aadresside filtreerimine Jah
Järjekorra planeerimise algoritmid SP/Kaalutud ümberringlus (WRR)/WRR+SP
Turvaalgoritmid HTTPS/SSH/SSH-2/SSL/TLS
SSH / SSL tugi Jah
Staatiline porditurvalisus Jah
Multicast Listener Discovery (MLD) jälgimine Y
Toetab multisaatmist Jah
IPv4 ja IPv6 funktsioonid IPv6 ping/IPv6 Telnet/IPv6 tracert
Juhtimisprotokollid SNMPv1/v2c/v3, SNTP
LED indikaatorid Jah
Toote värv Must
Raampaigaldus Jah
ac input frequency 50/60 Hz
ac input voltage 100 - 240 V
Energiatarve (maks.) 32.74 W
power source AC
Toiteallikas on komplektis Jah
power over ethernet (poe) Ei
Soojuse hajumine 111,71 BTU/h
Suhteline tööniiskus (H-H) 10 - 90 %
Töötemperatuur (T-T) 0 - 45 °C
Suhteline ladustamisniiskus (H-H) 5 - 90 %
Ladustamistemperatuur (T-T) -40 – 70 °C
depth 220 mm
height 44 mm
width 440 mm
cables included AC
Käsiraamat Jah
Lühike juhend Jah
Restipaigalduskomplekt Jah
package type Kast
Sertifikaadid CE, FCC, RoHS
Mudel TL-SX3016F
Mudeli nimi Omada 16-portiline 10GE SFP+ L2+ hallatav lüliti
Ühikud ühe veokasti kohta 1 Eesti:
Ühik Arvutatud maht 0,01802 m³
Ühik Arvestuslik kaal 3,98 kg
cart

Kaup on ostukorvi lisatud

Vormista tellimus Vaata teisi tooteid
Klienditeenindus
AadressTähesaju tee 11, Tallinn,
Estonia
Pood(+372) 6 444 045 (E-R 09-18, L 10-17,  P 10-17)
Esindus(+372) 6 477 777
(+372) 567 88885 (E-R 09-17)
brands

Ei saa lisada rohkem kui 4 toodet vordlusesse

Võrdle valitudTagasi